Imagen
Imagen
https://www.facebook.com/groups/clubpeugeot.com.mx/ _________________________________________________________________________________________________________________________________________ https://www.facebook.com/clubpeugeot.com.mx/
Imagen

PRESENTATE EN CPMPRESENTACIÓN

Nombre, Ciudad, Tu Auto, Color, Mods, y tus saludos!
Responder
Avatar de Usuario
ErikRuMo
Felin
Felin
Mensajes: 21
Género:

PRESENTACIÓN

Mensaje por ErikRuMo » Mar Ago 28, 2018 1:43 pm

Hola amigos.
Mi nombre es Erik, del estado de Chiapas.
Dueño de un 206cc 2006. Un gusto pertenecer a esta familia.
Saludos. Estamos al pendiente de cualquier cosa.
Adjuntos
40330405_2206131009420111_3989531611572994048_n.jpg

Avatar de Usuario
Intocable
Felin
Felin
Mensajes: 19
Género:

Re: PRESENTACIÓN

Mensaje por Intocable » Mar Ago 28, 2018 2:22 pm

ErikRuMo escribió:Hola amigos.
Mi nombre es Erik, del estado de Chiapas.
Dueño de un 206cc 2006. Un gusto pertenecer a esta familia.
Saludos. Estamos al pendiente de cualquier cosa.
Muy bonito auto! Bienvenido

Enviado desde mi Redmi Note 3 mediante Tapatalk

Peugeot 206cc Roland Garros 2008

Avatar de Usuario
Luis Ruiz
BIG Feline
BIG Feline
Mensajes: 268
Género:

Re: PRESENTACIÓN

Mensaje por Luis Ruiz » Mar Ago 28, 2018 2:43 pm

bienvenido amigo esta padre tu rojito ese aleron le da otro toque

desde donde nos sigues que experiencia te a dejado el consentdio

recuerda participar en cualquiera de nuestros temas que todos aqui en tu foro
Imagen

Avatar de Usuario
ErikRuMo
Felin
Felin
Mensajes: 21
Género:

Re: PRESENTACIÓN

Mensaje por ErikRuMo » Mar Ago 28, 2018 3:54 pm

Luis Ruiz escribió:
Mar Ago 28, 2018 2:43 pm
bienvenido amigo esta padre tu rojito ese aleron le da otro toque

desde donde nos sigues que experiencia te a dejado el consentdio

recuerda participar en cualquiera de nuestros temas que todos aqui en tu foro
Pues he tenido buena experiencia, desde que lo adquirí (hace como 8 meses), tuve un pequeño inconveniente con un par de bandas de accesorios reventadas, pensé que era la banda y la cambié, pero esta segunda también se reventó, entonces el mecánico dedujo que alguna polea estaba desalineada al resto, y efectivamente, la polea de la dirección hidráulica estaba apenas milímetros fuera y eso hacía que la banda se cortara. Hace 4 meses que se ajustó y hasta ahora sin problema. Por mano propia le instalé un filtro de alto flujo genérico, aunque buscaré mejorarlo porque es funcional pero no quedé satisfecho. Se le instaló tubería directa y un resonador cherry bomber, hace un mes también por cuenta propia instalé cableado de audio, amplificador y subwoofer de 12". Y hace 15 días el alerón que se ve en la imagen. Estoy en busca de unos headers (aún en ahorro económico desde luego) pero aquí en el estado desconozco si los fabriquen, o si en el país haya alguien que ya los venda para envío, pregunte con PONCE pero no lo hace en stock. Y pues hasta ahí el proyecto, aún queda mucho por hacerle pero vamos poco a poco.
Saludos

Avatar de Usuario
ErikRuMo
Felin
Felin
Mensajes: 21
Género:

Re: PRESENTACIÓN

Mensaje por ErikRuMo » Mar Ago 28, 2018 3:59 pm

Ah y algo que se me estaba pasando, la capota ya no funcionaba desde que lo adquirí. Explico: pongo la cortinilla, libero los seguros de la cajuela, quito los seguros del techo, y me da un alarma de liberación (la que marca el manual), cuando quiero activar el proceso de apertura, empieza una alarma (pitido repetitivo, como cuando dejas las llaves dentro del auto al abrir la puerta) y el proceso no se lleva a cabo, deben de bajar los cristales en un inicio pero no lo hace. No se que sea.

Avatar de Usuario
Will Zetina
STAFF TABASCO / VH
STAFF TABASCO / VH
Mensajes: 100
Género:

Re: PRESENTACIÓN

Mensaje por Will Zetina » Mié Ago 29, 2018 9:46 am

Imagen
Imagen

Avatar de Usuario
autoemotion
Patrocinador CPM
Patrocinador CPM
Mensajes: 450
Género:

Re: PRESENTACIÓN

Mensaje por autoemotion » Mié Ago 29, 2018 10:45 am

ErikRuMo escribió:Ah y algo que se me estaba pasando, la capota ya no funcionaba desde que lo adquirí. Explico: pongo la cortinilla, libero los seguros de la cajuela, quito los seguros del techo, y me da un alarma de liberación (la que marca el manual), cuando quiero activar el proceso de apertura, empieza una alarma (pitido repetitivo, como cuando dejas las llaves dentro del auto al abrir la puerta) y el proceso no se lleva a cabo, deben de bajar los cristales en un inicio pero no lo hace. No se que sea.
Bienvenido pon más fotos de tu nave.

Checa todos los captores sensores de la capota seguramente uno de esos está pegado

Enviado desde mi SM-N950F mediante Tapatalk


Responder